@ Note: Learn

more about creating
and editing artboards

in Lesson 4,
*Transforming Artwork.”

2 Note: Formore
information on syncing
with the Creative Cloud,
see “Sync settings using
Adcbe Creative Cloud”
in the Getting Started
section of this book.

Getting started

For the first lesson of this book, you will get a quick tour of the tools and features in E
Adobe Itlustrator CC, offering a sense of the many possibilities. Along the way, you
will create artwork for an amusement park.

1 To ensure that the tools and panels function exactly as described in this lesson,
delete or deactivate (by renaming) the Adobe Illlustrator CC preferences file. See
“Restoring default preferences” in the Getting Started section at the beginning of
the book. '

O Note: 1f you have not already downloaded the project files for this lesson to your computer from
your Account page, make sure to do so now. See “Getting Started” at the beginning of the book.

2 Start Adobe Hustrator CC.

Creating a new document
An Hllustrator document can contain up to 100 artboards (artboards are similar to

pages in a program like Adobe InDesign®). Next, you will create a document with
only one artboard.

1 Choose Window > Workspace > Reset Essentials.

2 Note: Ifyou don't see “Reset Essentials” in the Workspace menu, choose Window > Workspace >
Essentials before choosing Window > Workspace > Reset Essentials.

2 Choose File > New.

3 In the New Document dialog
box, change only the following ;
options (leaving the rest at their e et
default settings): 5 'K;WI

w o, [ Uset: Txhed

¢ Name: AmusementWorld
PP 4 2 it | towrcoom [y 1Y

* Units: Inches e T & o .
* Width: 16 in o\ sade TWYE, ?le.“;llﬂhlllmﬂ'ﬂ
+ Height: 14 in

Click OK. A new blank
document appears.

Sync settings using Adobe Creative Cloud™

When you launch Adobe Illustrator CC for the first time, with no previous sync
information available, you will see a prompt asking whether you want to start a sync
with Adobe Creative Cloud.

« Click Disable Sync Settings (if the dialog box appears).
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4 Choose File > Save As. In the Save As dialog box, leave the name as

Am

usementWorld.ai and navigate to the Lessons > Lesson00 folder. Leave the
Format option set to Adobe lustrator (ai) (Mac OS) or Save As Type option

set to Adobe Ilustrator (*.Al) {Windows), and click Save. In the llustrator

Options dialog box,
click OK.

leave the Illustrator options at their default settings, and then

2 Choose View > Rulers > Show Rulers to show rulers in the Document window.

3 Choose View > Fit Artboard In Window, and then choose View > Zoom Out.
The white area is the artboard, and where your printable artwork will go.

Drawing shapes

Drawing shapes is the cornerstone of Nustrator,
the coming lessons. Next, you will create several shapes,

and you will create many of them in

1 Select the Rectangle tool (&) in the Tools panel on the left.

2 Position the pointer in the upper-left
corner of the artboard (see the red X in
the figure). When the word “intersect”
appears next to the pointer, click and
drag down and to the right edge of
the white artboard. When the gray

measurement label shows a width of
16 in and a height of 14 in, release the
mouse button.

© Note: Ifthe Transform panel opens,
close it.

3 Click and hold down on the Rectangle tool in the
Tools panel. Click to select the Ellipse tool (@).

4 Click roughly in the center of the artboard to
open the Ellipse dialog box. Change the Width
to 7.6 in and the Height value to 7.6 in by typing
in the values. Click OK to create a circle that will
become the world. Leave the circle selected.

click the “x" in the comner of the Transform panel group to

a 18] rzcrangle Toc! {M)
[ Rounded Recsang'e Tool
O H:lpte Too! )
£3 Pohygon Toel m
7 star Tool
.®" Flare Tool

© Note: Leam more
about creating and
editing shapes in
Lesson 3, “Using Shapes
to Create Artwork for

a Postcard.”

I Tip: You can also
click the Constrain
Width And Helght
Proportions button ()
to change both

values together.
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@ Note: Learn
| morg about creating
and applying color
: in Lesson 6, “Using
a | Color and Patterns to
Enhance Signage.”

2 Note: Learn more
about working with
fayers and the Layers
panel in Lesson B,
*Qrganizing Your
Artwark with Layers.”

14 A Quick Tour of Adobe® lflustratoe® CC (2014 release)}

Applying color
Applying colors to artwork is a co

applying color is easy using the Co
Edit Colors/Recolor Artwork dialog box.

mmon Illustrator task. Experimenting and
lor panel, Swatches panel, Color Guide panel, and

1 Select the Selection tool (k) in the
Tools panel on the left. With the circle
still selected, click the Fill color in the
Control panel (circled in the figure)
to reveal the Swatches panel, Position
the pointer over a biue swatch (in the
second row of colors). When the tool tip
appears that shows “C=85, M=50, Y=0,
K=0" click to apply the blue swatch to the fill.

2 Press the Escape key to hide the Swatches panel.

3 Click the Stroke color in the Control
panel (circled in the figure). Click the
None color (1) to remove the stroke
{border) of the circle. Press the Escape
key to hide the Swatches panel.

4 Choose Select > Deselect, and then
choose File > Save.

Working with layers
Layers allow you to organize and more easily select artwor
panel, you will organize your artwork.

1 Choose Window > Layers to show the Layers panel in the workspace.

k. Next, using the Layers

ayers | ActBoJrds

2 Double-click directly on the text “Layer 17 (the layer g
name) in the Layers panel. Type Background, and L —K
press Enter or Return to change the layer name.

Naming layers can be helpful when organizing
content. Currently, all artwork is on this layer.

anirbs e



Click the Create New Layer button {EJ) at the bottom e oy
of the Layers panel. Double-click “Layer 2" (the new 5 ;_ :ﬁ\

layer name), and type Content. Press Enter or Return.

4 With the Selection tool (k) selected, click to select the
blue circle. Choose Edit > Cut.

5 Choose View > Fit Artboard In Window.

6 Click once on the layer named Content to select it in
' the Layers panel. New artwork is added to the selected layer.

7 Choose Edit > Paste to paste the circle on the selected layer (Content), in the
center of the artboard.

8 Choose Select > Deselect.

Drawing with the Pencil tool

The Pencil tool {#°) lets you draw free-form open and closed paths that contain
curves and straight lines. As you draw with the Pencil tool, anchor points are created
on the path where necessary and according to the Pencil tool options you set.

1 Double-click the Pencil tool (#°) in the Tools

Pendl Toal Optlons

panel on the left to open the Pencil Tool ety —~
Options dialog box. Drag the Fidelity e —=is @
slider all the way to the right (to Smooth). e i
Click OK. ¥ 2l néw pencd| strokes

v Keep stlected
Changing the Fidelity will help to smooth : ﬁ:m key 1073125 10 Srmosth Tool

v £dir zplected patht
Within: plxels

out the path as you draw.

2 Press the letter D to set the default fll iy
(White) and stroke {Black) for the artwork S aeset 1]
you are about to create.

© Note: Learn more
about warking with
the Pencil tool and
other drawing tools

in Lesson 5, “Creating
an lllustration with the
Drawing Toals."
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3 Choose Window > Swatches to show riiad SR S
the Swatches panel. Click the Fill box (;%tr 7 i
(circled in the figure) and select the 2

\ None ([71) swatch to remove the fll.

Leave the Swatches panel open.

|
| Next, you'll create a fizure similar to the
| B
| ] one shown below. The path you draw won't
I| match exactly as shown, and that's okay.
4 On the artboard, starting where you ' l
Ve

see the red X in the figure, click and

|
drag to create 2 path around the blue

circle. Draw all the way around the

blue circle and come back close to

where you started drawing. Make sure

that you don't see @ circle (4} next to

the Pencil too, indicating that the path

| will be closed. If you see the circle next
to the Pencil, release the mouse button

|| press Delete and try the path again,

i Release the mause button to stop
drawing the path.

5 Leave the path selected.

N L R

TR e

e

ol iy T

Editing strokes
of strokes, you can also format them in many other

'! 2 Note: Learn more In addition to changing the color
| about working with ; , : :
| T okes In Lesson 3, ways. That'’s what you il do next with the path you just drew.
| “Using Shapesto Create 1 With the path till selected, click the word =
Artwork for 2 Postcard.” . -
“geroke” in the Control panel above the o
document to open the Stroke panel. Change e r e unr EIE -
the following options: vl ._/ 5
+f fzaned Lire A T
« Stroke Weight: 60 pt E;HECIH
dath v Qap Zath ©gap ) cash | @9

.n::mnt.\da;:- =-‘ =

LR ]
. SRt

e Dashed Line: Selected

e Dash:28pt

e Gap:3pt
2 Press the Escape key to hide the Stroke panel.
3 In the Swatches panel, click the Stroke box, and then select the "CMYK Red”
swatch in the first row of colors. Leave the shape selected.
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‘Working with the Width tool

‘The Width tool () allows you to create a variable width stroke and to save the
width as a profile that can be applied to other objects. Next, you'll change the width
of the red path.

1

Select the Width tool () in the Tools panel. Position the pointer over the left

side of the red path (see the figure). When the pointer shows a plus sign (+) next
to it, drag toward the center of the path. When the gray measurement label next
to the pointer shows a Width of approximately 0.2 in, release the mouse button.

Position the pointer at the bottom of the path on the curve {see the figure
below). When the pointer shows a plus sign (+) next to it, drag away from the
red path. When the gray measurement label shows a Width of appreximately
0.5 in, release the mouse button.

Move to the right side of the path and drag away from the path to make the
stroke wider {see the second part of the following figure).

Move to the top loop and drag toward the path to make the width narrower
(see the third part of the following figure).

M R 1RR
sartite
- bl

@ Note: Learn more
about the Width tool in
Lesson 3, “Using Shapes
to Create Artwork for
aPostcard.”

€ Note: Awidth point
is created on the path
where you dragged.
This allows you to edit
that width at any time.

- Tip: You can always
choose Edit > Undo
Width Point Change to
remove the last point
and try again.
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5 Try editing other parts of the path and see how it is affected. Use the next figure
as a reference for how we adjusted the rest of the path. if you edit a part of the
path and don't like the edit, you can choose Edit > Undo Width Point Change

and try it again.

With the path still selected, choose Object >
Arrange > Send To Back to send it behind the

blue circle.

Creating shapes using the Shape Builder tool

! » Note: Learn more The Shape Builder tool (&}.) is an interactive tool for creating complex shapes by
{ about working with the merging and erasing simpler shapes. Next, you will finish a castle tower using the
Shape Builder tool in Sh Build |
Lesson 3, “Using Shapes ape Builder toal.
:f’;::: :fwmk el 1 Choose File > Open, and open the Pieces.ai file in the Lessons > Lesson00 folder
L N
' on your hard disk.

]._ The Pieces.ai file contains a series of individual shapes (rectangles) that make
| up a tower and a group of shapes that make a flag. You'll finish the tower by
‘ combining the shapes using the Shape Builder tool.

2 Choose Select > All On Active Artboard to select the tower shapes. The flag
shapes are locked, which means they can't be selected without unlocking them.

3 Select the Shape Builder tool (&}) in the Tools
panei on the left. Position the pointer to the left

;I | and above all of the selected shapes (see the red X
' in the figure). Press the Shift key and drag to the
right and down. Make sure you don't drag across
the green rectangle, otherwise it will be added
to the other shapes (see the figure). Release the
mouse button and then the Shift key to combine
the shapes.
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4 Position the painter over the green rectangle. Holding down the Option (Mac OS)
or Alt (Windows) key, when you see a mesh pattern appear in the fill of the
object, click to subtract the highlighted green shape from the larger tower shape.

5 Select the Selection tool (&) in the
Tools panel on the left, and in the
Swatches panel, click the Fill box (if _
needed) and choose the purple/blue = ZJ.IJEEH: i =
color with the yellow tool tip that shows TR EL =
as “C=100, M=100, Y=25, K=25" A s sl T

-1 8

K |

Copying content r

In Hllustrator, there are a lot of ways to copy content. In this section, you will use
several methods for copying content between documents and in a single document.

1 Choose Object > Unlock All to unlock the flag.

2 Choose Select > All On Active Artboard to select all of the shapes.
3 Choose Edit > Copy.

4 Choose File > Close to close the file without saving.

5

With the AmusementWorld.ai file showing, choose Edit Paste to paste the
artwork into the center of the Document window.

-]

Choose Select > Deselect.

7 With the Selection tool (&) selected in the Tools
panel, click and drag the tower shape to position
it like you see in the figure. Leave it selected.

As you drag, you will see green alignment guides
and a gray measurement label. These are a part
of the Smart Guides feature you will learn about
in a later lesson.




AT b L e e e ) i e

|
|
:I L 8 With the tower artwork still
bl | selected, Option-drag (Mac OS)
or Alt-drag (Windows) a copy
’ of the tower to the right and
i position it like you see in the
figure. Release the mouse button

| and then the key.
9 Choose Edit > Copy, and then
| choose Edit > Paste to paste
1 a copy in the center of the
Document window.

10 Drag the tower up like in the next figure.
11 In the Swatches panel {(Window > Swatches), click the Fill box and select the
White swatch.

1 12 Choose Object > Arrange > Send To Back to send the white tower behind the

- other artwork.
, Working with symbols
» Note: Learn more A symbol is a reusable art abject stored in the Symbols panel. You will now createa
about working with symbol from artwork.
symbols in Lesson 13,
“Using Symbols to 1 Click the flag artwork you pasted previously.

S ELl 2 Choose Window > Symbols to open the Symbols panel. Click the New Symbol
button (E2) at the bottom of the Symbols panel.

3 [n the Symbol Options dialog box that appears,
name the symbol Flag, and click OK.

The artwork now appears as a saved symbol in e e e i

the Symbols panel, and the flag artwork on the Miiga ta Fine: Crd B
artboard you used to create the symbol is now a o muu‘md'cua;m'm“::
Flash impore. Thete b ng eufterench WIS

Deterrom theia ten syl in

symbol instance.

oyt

T Camoc ]
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4 Choaose View

» QOutline to see the artwork without
fills. Drag the flag by the stroke (border), up to the
top of the white tower.

You'll need to select the flag by the stroke (border)
since there is no fill to click on in Outline mode.

5 Choose Object > Arrange > Send To Back.

6 Choose View > Preview.

7 From the Symbols panel, drag the Flag symbol
thumbnail onto the artboard like you see in the
figure. Drag one more Flag symbol from the
Symbols panel onto the artboard and position it like
you see in the figure. Leave the last symbol instance
on the artboard selected.

@ Note: Your Flag symbol instances may be in different locations than those in the figure,

That's okay.

8 With one of the flags selected, click the Edit Symbol button in the Control panel
above the artwork. This allows you to edit the symbol artwork in Isolation mode

without affecting the other artwork.
9 In the dialog box that appears, click OK.

10 Click the gray flag shape on the artboard.
Click the Fill color in the Control panel
and select the yellow swatch with the tool
tip that shows “C=0, M=10, Y=95, K=0" to
change the fill color of the flag. Press the
Escape key to close the Swatches panel.

11 Press the Escape key to exit the editing

0

W

(1solation) mode and notice that the other flags have changed.

I+ Tip: You can alsa double-click away from the selected artwork to exit Isolation mode.

12 Click one of the blue towers, and then Shift-click the other blue tower to select
both. Choose Object > Arrange > Bring To Front to arrange the towers on top of

the flags.
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2 Note: Learn more
about placing images

in Lesson 14, “Using
Wustrator CC with Other
Adobe Applications.”

|
|
|

2 Note: Leatn more
about Image Trace in
Lesson 3, “Using Shapes
to Create Artwork for
a Postcard.”

13 Click the blue circle, and choose
Object > Arrange > Bring To Front to
place the circle on the towers. Drag it into
position like you see in the figure.

Placing images in lliustrator

In illustrator, you can place raster images, like JPEG (jpg, ipeg, jpe) and Adobe
Photoshop® (psd, pdd) files, and either link to them or embed them. Next, you will
place an image of a map.

. p— S i — -
1 i-hTOSTJ File > P'lace. In t:e l[jl:lce o EoE oo e K p— 1
ia og. ox, navigate to the Lesson = CEm— " é‘ |
folder in the Lessons folder and select =i { "9‘ S
the Map.psd file. Make sure that 4 o

the Link option in the dialog box is
selected, and click Place.

Click to place the map on the
artboard. Drag the map over the blue
circle so it is positioned roughly like
you see in the figure.

Choose File > Save.

Using Image Trace

You can use Image Trace to convert photographs {raster images) into vector
artwork. Next, you will trace the Photoshop file.

1 Choose Window > Image Trace to open the Image Trace panel.

2 In the Image Trace panel, choose “3 Colors” from the Preset menu.

The image is converted to vector paths, but it is not yet editable.
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in the Image Trace panel, click the toggie arrow to the left of Advanced. Select
Ignore White near the bottom of the panel. Close the Image Trace panel by
clicking the small “x” in the corner.

4 With the map still selected, click the Expand button in the Control panel to make

the object editable artwork.
The map image is now a series of vector shapes that are grouped together.

5 Choose Object > Arrange > Send Backward to put the map behind the
blue circle,

6 Choose Window > Workspace > Reset Essentials.

Creating a clipping mask

A clipping mask is an object that masks other artwork so that only areas that lie
within its shape are visible—in effect, clipping the artwork to the shape of the mask.
Next, you will copy the blue circle and use the copy to mask the map.

1 With the Selection tool (&) selected, click the blue circle.

2 Choose Edit > Copy, and then choose Edit > Paste In Front to paste a copy of the
circle directly on top of the original circle.

3 With the circle still selected, press the Shift key, and click the map artwork to
select it as well.

4 Choose Object > Clipping Mask > Make.

& Note: Learn more
about working with
clipping masks in
Lesson 14, “Using
Mustrator CC with Other
Adobe Applications.”

e
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' Creating and editing gradients
r more colors that you can apply to the fill or
ply a gradient to the background shape. L

{
| 7 Note: Learn Gradients are color blends of two 0

1
i | more about working stroke of artwork. Next, you will apy
Faf [ with gradients in
' . Lesson 9, “Blending 1 Click the white rectangle in the background to select it.
Colors and Shapes.”
2 Choose Window > Gradient to show the

| 1 Gradient panel on the right side of
-J the workspace. In the Gradient panel,
. I change the following options:
"-I e Click the white Fill box (cizcled in the
I figure), if it's not already selected, so
. that you can apply the gradient to the
i fill of the rectangle shape.

| e Click the Gradient menu button (E3
| choose “White, Black” from the menu.

) to the left of the word “Type,” and

' « Choose 90 from the Angle menu.

| 3 Drag the white color stop in the Gradient panel (see the figure below) to the right
1 until the Location value below it shows roughly 50%.

the right side of the gradient slider in the
Gradient panel (circled in the figure below). [n the panel that appears, click the
Color button () (if it's not already selected), and change the color values to

C=75, M=0, Y=15, K=0. Press the Escape key to hide the Color panel.

4 Double-click the black color stop on

Click the Stroke color in the Control panel
| {circled in the figure). Click the None

color ([A1) to remove the stroke (border) of
the rectangle (if necessary). Press the Escape
key to hide the Swatches panel.

Next, you'll create a circle and apply a
transparent gradient on the world.
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Click within the green of the map artwork, and choose Object >
Lock > Selection.

7 Click again on the map, and you will select the blue circle behind it since the
map artwork is locked and can't be selected.

8 Choose Edit > Copy, and then Edit > Paste In Place to paste it on top of all
other artwork.

9 In the Gradient panel, change the following options:

» Click the Fill box (circled in the figure), if it’s not already selected, so that you
can apply the gradient to the fill of the rectangle shape.

« Click the Gradient menu button (&) to the left of the word “Type," and
choose “White, Black” from the menu.

* Choose Radial from the Type menu.

10 Double-click the black color
stop on the right side of
the gradient slider in the
Gradient panel (circled in
the figure). In the panel that
appears, click the Swatches
button (E=2)), and select the
white swatch. Change the
Opacity to 0. Press Enter or
Return to hide the Color panel.

11 Select the Gradient tool {E]) in the Tools
panel on the left. Click and drag across the
circle, starting at the red X in the figure, to
reposition and resize the gradient.

12 Choose Object > Lock > Selection to lock
the gradient circle.
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'I ll Working with type

i 2 Note: Learn more Next, you will add some text to the project and apply formatting. You will choose
- ’ ::::Itn“::':;i:r?;” L] a Typekit font that requires an Internet connection, If you don’t have an Internet
“adding Type - connection, you can choose another font.
ClleSts 1 Select the Type tool (T) in the Tools panel on the left, and click in a blank area
I of the artboard. Type Amusement Park.
\ 2 With the cursor still in the text, choose Select > All to select it.
In the Contro! panel above the artwork, type 73 pt in the Font Size field (to the

right of the Font Eamily), and press the Enter or Return key.

b
12

¥

=

P Tip: 1fyou don't see the character options like font size in the Control panel, click the word

*Character” to see the Character panel.
twork and choose the purple/

-i 4 Click the Fill color in the Control panel above the ar
M=100, Y=25, K=25!

blue color with the yellow tool tip that shows as "C=100,
1 need an Internet connection. Ifyou

Next, you will apply a Typekit font. You wil
to the Typekit fonts, you can choose any

don't have an Internet connection or access
other font from the font meii.
5 Click the arrow to the right of the Font field. Click the Add Fonts From Typekit
| button to sync a font from Typekit. This opens a browser, launches the
' Typekit.com website, and signs you in to the site.

) | % Note: Ifyou 6 In the browser, click the Sans Serif [
are taken to the button to sort the listing of fonts o flhemsion 15 R EL
| Typekit.com home s m MM
page, you can simply and make sure that the Desktop Use m 5
click the Browse button is selected. Choose Name -
Fonts button. It may from the Sort By field to sort the Ag A9
also ask you tologin . suers nevbmm
with your Adabe 1D. fonts alphabeticaily. : e
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7 Find Azo Sans Uber in the list
(or another font, if you don't see
that one). Hover over it and click

+Use Fonts.

Click Sync Selected Fonts in the
window that appears.

L -]

After it is synced, click the Launch
The Creative Cloud Application
button to open the Creative Cloud
Desktop application.

In the Creative Cloud desktop
application, you will be able to

see any messages indicating that
font syncing is turned off (turn it on
in that case) or any other issues.

10 Return to Illustrator. With the text
still selected, in the Font field in the
Control panel, begin typing Azo.

11 Click Azo Sans Uber Regular in the

menu that appears to apply the lont.

Dropetics 7
GRGAG R MEL
| el =00 0
cre ==t
Ab AL 2560 30

I35 THIS FALLLY

Azo Sans Uber

Fom pubectod Vo) s e
o togane

R

LIETRE FAMTY

12 Select the Selection tool (k), and drag the text roughly into position over the
world, like you see in the figure and leave it selected.

© Note: It may take
a few minutes for the
font to sync with
your computer.
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21 Note: Learn
more about working
with awarpin
Lesson 7, "Adding
Typetoa Poster.”

3 Note: Learnmore
about working with
brushes in Lesson
10, “Using Brushes to
Create a Poster.”

Warping text

Next, you will see how you can warp text into different shapes using a preset

envelope warp.

1 With the text object otill selected, choose Object > Envelope Distort =
Make With Warp.

2 In the Warp Options dialog box, make sure that Arc is chosen from the Style
menu, Change the Bend to 36% and select Preview. Click oK.

Working with brushes

Brushes let you stylize the appearance of paths. You can apply brush strokes to
existing paths, or you can use the Paintbrush tool (/) todrawa path and applya
brush stroke simultaneously.

1 Select the Line Segment tool (/) in the Tools panel on the left. Pressing the Shift
key, click and drag from the left side of the artboard (see the red X in the figure)
to the right. When the gray measurement label shows a width of roughly 153 in,

release the mouse button and then the key.

Choose Window > Brush Libraries > Decorative > Decorative_Banners And
Seals to open the brush library asa panel.

Click the Banner 1 brush in the panel to apply it to the path. Click the “x” in the
corner of the Decorative_Banners And Seals panel to close it.
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Change the Stroke weight to
5 ptin the Control panel above

the artwork.

The brush is an art brush, which
means that it stretches the
banner artwork {in this case)
along the path.

5 Choose Object = Arrange > Send

Backward to arrange the banner behind the text.

6 Select the Selection tool (k) and drag both into position like you see in the figure.

Working with effects
Effects alter the appearance of an object without changing the base object. Next, © Note: Learn more
you will apply the Drop Shadow effect to the world artwork. * about effects in
Lesson 11, “Exploring
1 With the Selection tool (&), click the blue circle. Creative Uses of Effects

2 Choose Effect > Stylize > Drop Shadow.
In the Drop Shadow dialog box, set the
following options (if necessary):

3 Select Preview, and then :_:lick OK.

and Graphic Styles.”

Mode: Multiply (the default setting)
Opacity: 75% (the default setting)

X Offset and Y Offset: 0.1 in (the
default setting)

Blur: 0.07 in (the default setting)

4 Choose File » Save, and then choose File > Close.
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